Nuovi aggiornamenti VMware: Server 1.0.7, Workstation 6.0.5, Player 2.0.5, ACE 2.0.5

Al ritorno dalle vacanze, VMware ci fa trovare una serie di aggiornamenti per i suoi prodotti. Si tratta per lo più di release per risolvere problemi di sicurezza. Ecco l’elenco dei rilasci:

Ci segnala Alessandro Perilli che persiste la vulnerabilità CVE-2008-3697 su VMware Server 1.0.7 legato al filtro ISAPI oer IIS e quindi è altamente sconsigliato esporre queste macchine su internet.

Per ulteriori informazioni:

Lascia un commento

Il tuo indirizzo email non sarà pubblicato.