Citrix XenServer Security Update

19 Aprile 2013 Francesco Lascia un commento Vai ai commenti

citrix_logoCitrix ha rilasciato ieri un nuovo bollettino di sicurezza relativo ad una vulnerabilità scoperta in tutte le versioni di XenServer a partire dalla versione 5.0 fino all’ultima 6.1.

Questa vulnerabilità potrebbe permettere ad un utente senza privilegi di una VM di mandaer in crash l’intero host.

Sono ovviamente disponibili le fix per chiudere questa vulnerabilità:

Per ulteriori informazioni:

  1. Nessun commento ancora...
  1. Nessun trackback ancora...